Comment pouvons-nous vous aider ?

Utilisateurs Linux (Ubuntu, Fedora, etc.)

Pour que notre logiciel fonctionne sur Linux, il vous suffit d'installer la version WINE 1.7.31 ou supérieure, disponible sur le site web WineHQ (page d'accueil en anglais).

Nous n'avons pas de version Linux native et nous n’avons pas prévu d’en développer à l’heure actuelle.

Retours

Cet article a-t-il répondu à votre question ?

Articles d’aide associés